System requirements

These are the minimum system requirements for the HiPay module:
 
Minimum requirements:
- Linux based webserver with Apache
- WHMCS 6.0 or above (WHMCS 7.5 or higher recommend)
- PHP 5.6 or above (PHP 7.2 or higher recommend)
- ionCube Loader 10.2 or higher
- PHP SOAP extension

Add Feedback